Claxon toetert bij starten ds 1972

Home Forums Technisch Forum Elektrische installatie Claxon toetert bij starten ds 1972

Dit onderwerp bevat 2 reacties, heeft 2 stemmen, en is het laatst gewijzigd door  J.C. Bod 1 maand, 2 weken geleden.

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Auteur
    Berichten
  • #10271

    J.C. Bod
    Bijdrager

    na demontage en montage plaatwerk nu als ik de dame opstart toetert ze eenmaal???
    Fijn dat ze laat merken dat we een relatie hebben, maar wat is er aan de hand?
    Tevens brand lampje parkeerrem terwijl dit goed funktioneert.
    Wier weet er raad?
    Mvg janco bod

    #10296

    A.J.P. BULDER
    Bijdrager

    Niet moeilijk te veronderstellen dat er een paar draadjes verwisseld zijn…
    Oplossing: dezelfde kleurtules met elkaar verbinden. Als die verkleurd zijn, dmv metingen bepalen welke draad voor wat bestemd is.
    Dat kan eenvoudig met een voltmeter (of een lampje) en eventueel vwb de losgekoppelde kabelboom in het voorscherm met een ohmmeter.
    Op de cursus electrique wordt dat allemaal uitgelegd en voor gedaan. Komende zaterdag vindt ie weer plaats.
    Andere mogelijkheid: draadjes naar de claxon losmaken en op een dinsdagavond naar de clublocatie in Tull en ‘tWaal rijden, daar word je geholpen bij het vinden van de oorzaak en het oplossen van het probleem.

    #10327

    J.C. Bod
    Bijdrager

    Probleem opgelost
    Idd toch foutje bij aansluiten
    Kom as dinsdag naar Tull als t redelijk weer is
    Heb nog kleine dingen
    Bedankt
    Janco

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.