Verlichting werkt niet

Home Forums Technisch Forum Elektrische installatie Verlichting werkt niet

Dit onderwerp bevat 1 reactie, heeft 2 stemmen, en is het laatst gewijzigd door  A.J.P. BULDER 3 weken, 4 dagen geleden.

2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)
  • Auteur
    Berichten
  • #10834

    Mijn verlichting doet het niet. Stadslicht, dimlicht, grootlicht. De zekering is goed. Al een keer eerder is dit gebeurd. Toen ik het wilde repareren werkte allies weer. Zelf denk ik dat het iets is met aarding of de schakelaar. Heeft iemand dit bij de hand gehad of heeft iemand tips hoe ik dit kan verhelpen?

    #10839

    A.J.P. BULDER
    Bijdrager

    Eerst controleren of de lichtschakelaar spanning krijgt. Als het om een model na 9/65 gaat, is dat te meten bij de zwarte draadaansluiting van de lichtschakelaar.
    Geen spanning? Dan krijgt het contactslot dit waarschijnlikk ook niet en moet de oorzaak gezocht worden bij de aansluiting op de pluspool van de accu.
    Wel spanning? Dan is de oorzaak vrijwel zeker de lichtschakelaar. In dat geval: vervangen.
    Voor de modellen na 9/69 zijn er twee typen, het onderscheid zit ‘m in de aanwezigheid van halogeenlampen of niet. De binnenste secundaire koplampen worden dan apart geschakeld. (In combinatie met grootlicht)
    Deze schakelaar komt het meest voor, maar gaat helaas ook het meest stuk. Verstandig is daarom om extra relais’ in te bouwen voor dimlicht . In een LBC van enkele jaren terug staat hiervoor een beschrijving.

2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.